Ú'ResB x#zz(xLogMessages1016262728293132333435363738394041424344454647484950515253545556Test MessageServer network failureVxSS Authentication FailedBad command line option "-{0}".Server failed to allocate memoryBad command line argument "{0}".Server initialization has failedCreated Boot Image record for {0}Ü-Failed to delete virtual environment profile.Ü-The configuration "current" is not deletable.Ü-No valid license found for Bare Metal RestoreÜ0Unable to determine real SRT path, assuming {0}.Ü0Unable to get Network information for Client {0}Ü2Unable to create Boot Image record for {0}, rc={1}Ü2The driver package with Id = "{0}" does not exist.Ü3The configuration {0} of client {1} already exists.Ü5Command line option "-{0}" does not take an argument.Ü6The destination configuration name cannot be "current"Ü7The configuration "{0}" of client "{1}" does not exist.Ü<The configuration "{0}" for client "{1}" could not be found.Ü@IP Address and NetMask information for Client {0} not available.ÜAUsage: bmrbd [-Debug] Options: -Debug inhibits becoming daemonÜEThe virtual environment type passed is either unsupported or invalid.ÜHThe destination configuration type is not of copied configuration types.ÜICould not get IP address corresponding to the interface {0} of client {1}ÜYUnable to authorize the host, the user doesn''t have the rights to perform the operation.Ü[Unable to authorize the user, the system doesn''t have the rights to perform the operation.ÜgCould not resolve any of the client IP Addresses to a name. Please configure TCPIP correctly and retry.ÜkThe deletion of the package has failed because the package is still associated with a client configuration.ÜnThere is B2V restore task exists for this virtual environment profile. The selected profile cannot be deleted.ÜrThere is B2V restore task log exists for this virtual environment profile. The selected profile cannot be deleted.܃A pending restore task is currently associated with "{0}". Please cleanup or complete this restore task before trying to delete it.ÜŠBMR Master Server can not function. Please check if BMR Master Server Database has been setup and whether the Database Service is running.Ü•Could not complete operation on the bmr database. Please check that the proper services are running or check the logs on the NetBackup Master Server.ܘThe Shared Resource Tree "{0}" is not in the "ready" state. Please unlock the Shared Resource Tree if it is locked or create a new one if it is damaged.ÜŸFailed to initialize BMR Boot Server. Please check if the Boot Server is registered with the BMR Master Server and whether the BMR Master Server is functional.ÜÇUnable to query the Bare Metal Restore database. Please check that the proper services are running on the Master Server. Please review the bmrd service logs in the Master Server for more information.ÜþThe Shared Resource Tree "{0}" could not be shared by the Boot Server hosting it. Please verify that the required configuration in the Boot Server is correct. The nfs daemons and configuration files need to be properly working for this operation to work.ÝThe Shared Resource Tree "{0}" could not be unshared by the Boot Server hosting it. Please verify that the required configuration in the Boot Server is correct. The nfs daemons and configuration files need to be properly working for this operation to work.Ý}The prerequisites (nfs daemons/configuration files) on BMR Boot Server for network boot based restore are not met. BMR network boot recovery may not succeed. If network boot is intended, please handle prerequisites on Boot Server and re-run Prepare-To-Restore. If media boot is intended, users can create media from this network Shared Resource Tree to perform automated restores. ({,/~258;�>ADGJMPSV„Y\_behknqt‡wz}€ƒ†‰ŠouYoC`ÖÃr¢�@sª> â›,=Ô Ø ØÛ ± nH%¸Þå% Úºr¤ PY